Commit 87ecd5b4 authored by Sebastian Eichelbaum's avatar Sebastian Eichelbaum

[ADD] - added libqtwebkit-dev fix for lucid (ubuntu) and squeeze (debian...

[ADD] - added libqtwebkit-dev fix for lucid (ubuntu) and squeeze (debian stable) --- this uses the neurodebian backport-dsc patch mechanism to disable libqtwebkit dependency
parent ad586ebc
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment